days
0
-42
0
hours
-1
0
minutes
0
-8
seconds
-4
-9
search
BlazeDS and Flex Plugins Get Updates

New Releases for BlazeDS Plugin and Flex Plugin

Jessica Thornsby

Plugins now use Spring Flex 1.5, BlazeDS 4 and Spring Security 3.

BlazeDS Plugin 2.0 and Flex Plugin 0.4 have been released. These plugins now use Spring Flex 1.5, BlazeDS 4 and Spring Security 3, and the integration with Flash Builder has been improved, meaning that users are no longer required to run a war in order to use the remoting wizard. Both plugins require Grails 1.2.3 or later.

Author
guest
0 Comments
Inline Feedbacks
View all comments