Authlogic Library Extension

OpenID Support For Rails

Jessica Thornsby

Version 1.0.4 of the jacobat-authlogic-oid ruby gem is now available.

Jacobat-authlogic-oid is an extension of the Authlogic library that adds OpenID support to Rails. It can be downloaded now from github.

Author
Comments
comments powered by Disqus