Angular shitstorm: What's your opinion on the controversial plans for Angular 2.0?
Apache Tomcat 7.0.0 RC4

Fourth Release Candidate for Apache Tomcat 7.0.0

Jessica Thornsby

Apache Tomcat 7.0.0 RC4 is out now.

Tomcat 7.0 is designed to run on Java SE 6 and later, and uses the Eclipse JDT Java compiler for compiling JSP pages. This means that the complete JDK is no longer a requirement to run Tomcat; a Java Runtime Environment is sufficient.

More information, is available at the Release Notes.

Author
Comments
comments powered by Disqus